cpLinks Multiple SQL Injection and Cross-Site Scripting Vulnerabilities

Bugtraq ID: 29035
Class: Input Validation Error
CVE: CVE-2008-2180
Remote: Yes
Local: No
Published: May 04 2008 12:00AM
Updated: Apr 16 2015 06:01PM
Credit: InjEctOr
Vulnerable: cpLinks cpLinks 1.03
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus