LifeType 1.2.8 'admin.php' Cross Site Scripting Vulnerability

Bugtraq ID: 29050
Class: Input Validation Error
CVE: CVE-2008-2196
Remote: Yes
Local: No
Published: May 05 2008 12:00AM
Updated: May 07 2015 05:29PM
Credit: Khashayar Fereidani
Vulnerable: LifeType LifeType 1.2.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus