iGaming CMS 'poll_vote.php' SQL Injection Vulnerability

Bugtraq ID: 29059
Class: Input Validation Error
CVE: CVE-2008-2130
Remote: Yes
Local: No
Published: May 05 2008 12:00AM
Updated: Apr 16 2015 06:01PM
Credit: Cod3rZ
Vulnerable: iGaming iGaming 1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus