SIPp Multiple Remote Buffer Overflow Vulnerabilities

Bugtraq ID: 29064
Class: Boundary Condition Error
CVE: CVE-2008-2085
Remote: Yes
Local: No
Published: May 02 2008 12:00AM
Updated: Jul 09 2008 04:29PM
Credit: Nico Golde
Vulnerable: SIPp SIPp 3.1
+ Red Hat Fedora 9
+ Red Hat Fedora 8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus