Tux CMS Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 29090
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 07 2008 12:00AM
Updated: May 08 2008 05:26PM
Credit: Hadi Kiamarsi <hadikiamarsi[at]hotmail.com>
Vulnerable: TuxCMS Tux CMS 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus