CMS Faethon Cross Site Scripting Vulnerability and Remote File Include Vulnerability

Bugtraq ID: 29099
Class: Input Validation Error
CVE: CVE-2008-2127
Remote: Yes
Local: No
Published: May 07 2008 12:00AM
Updated: Apr 16 2015 06:00PM
Credit: RoMaNcYxHaCkEr
Vulnerable: CMS Faethon CMS Faethon 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus