SonicWALL Email Security Error Page Cross-Site Scripting Vulnerability

Bugtraq ID: 29107
Class: Input Validation Error
CVE: CVE-2008-2162
Remote: Yes
Local: No
Published: May 08 2008 12:00AM
Updated: May 07 2015 05:29PM
Credit: Deniz CEVIK
Vulnerable: SonicWALL Email Security 6.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus