cPanel Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 29125
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 09 2008 12:00AM
Updated: May 09 2008 10:15PM
Credit: Matteo Carli
Vulnerable: cPanel cPanel 11.18.3
cPanel cPanel 11.0
cPanel cPanel 11.18.3-R21703
cPanel cPanel 11 beta
cPanel cPanel 11 Beta
cPanel cPanel 11
Not Vulnerable: cPanel cPanel 11.18.4


 

Privacy Statement
Copyright 2010, SecurityFocus