HispaH Model Search 'cat.php' SQL Injection Vulnerability

Bugtraq ID: 29128
Class: Input Validation Error
CVE: CVE-2008-2537
Remote: Yes
Local: No
Published: May 09 2008 12:00AM
Updated: May 07 2015 05:29PM
Credit: cyb3r-1st
Vulnerable: HispaH Model Search 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus