SazCart 'prodid' Parameter SQL Injection Vulnerability

Bugtraq ID: 29129
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 09 2008 12:00AM
Updated: May 09 2008 11:55PM
Credit: JosS
Vulnerable: SazCart SazCart 1.5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus