Phoenix View CMS 'admin_frame.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 29130
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 10 2008 12:00AM
Updated: Jun 02 2008 11:23PM
Credit: tw8
Vulnerable: Phoenix View CMS Phoenix View CMS Pre Alpha2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus