Joomla! and Mambo xsstream-dm Component 'movie' Parameter SQL Injection Vulnerability

Bugtraq ID: 29144
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 11 2008 12:00AM
Updated: May 12 2008 11:15PM
Credit: Houssamix From H-T Team
Vulnerable: Joomla xsstream-dm Component 0.01 Beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus