QuickUpCMS Multiple SQL Injection Vulnerabilities

Bugtraq ID: 29145
Class: Input Validation Error
CVE: CVE-2008-2530
Remote: Yes
Local: No
Published: May 11 2008 12:00AM
Updated: May 07 2015 05:29PM
Credit: Lidloses_Auge
Vulnerable: Concepts & Solutions QuickUpCMS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus