CyrixMED 'index.php' Cross Site Scripting Vulnerability

Bugtraq ID: 29153
Class: Input Validation Error
CVE: CVE-2008-2264
Remote: Yes
Local: No
Published: May 12 2008 12:00AM
Updated: Apr 16 2015 06:00PM
Credit: ZoRLu
Vulnerable: CyrixMED CyrixMED 1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus