PHP Classifieds Script 'fatherID' Parameter Multiple SQL Injection Vulnerabilities

Bugtraq ID: 29169
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 12 2008 12:00AM
Updated: May 15 2008 01:05AM
Credit: Cyb3r-1sT
Vulnerable: Team PHP PHP Classifieds Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus