AJ HYIP Acme 'topic_detail.php' SQL Injection Vulnerability

Bugtraq ID: 29173
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 12 2008 12:00AM
Updated: May 13 2008 11:05PM
Credit: Cyb3r-1sT
Vulnerable: AJ Square AJ HYIP Acme 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus