IBM Lotus Quickr WYSIWYG Editors Unspecified Cross-Site Scripting Vulnerability

Bugtraq ID: 29175
Class: Input Validation Error
CVE: CVE-2008-2163
Remote: Yes
Local: No
Published: May 12 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: IBM
Vulnerable: IBM Lotus Quickr 8.1
Not Vulnerable: IBM Lotus Quickr 8.1 Hotfix 5


 

Privacy Statement
Copyright 2010, SecurityFocus