WGCC Web Group Communication Center Cross-Site Scripting and SQL Injection Vulnerabilities

Bugtraq ID: 29188
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 13 2008 12:00AM
Updated: May 14 2008 06:15PM
Credit: myvx
Vulnerable: WGCC WGCC 1.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus