Cisco BBSM Captive Portal 'AccesCodeStart.asp' Cross-Site Scripting Vulnerability

Bugtraq ID: 29191
Class: Input Validation Error
CVE: CVE-2008-2165
Remote: Yes
Local: No
Published: May 13 2008 12:00AM
Updated: May 14 2008 06:05PM
Credit: Brad Antoniewicz
Vulnerable: Cisco Building Broadband Service Manager (BBSM) 5.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus