CaLogic Calendars 'userreg.php' SQL Injection Vulnerability

Bugtraq ID: 29193
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 13 2008 12:00AM
Updated: May 14 2008 09:15PM
Credit: His0k4
Vulnerable: CaLogic Calendars 1.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus