Cisco Unified Presence Engine Service Malformed IP Packets Denial of Service Vulnerability

Bugtraq ID: 29219
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2008-1158
Remote: Yes
Local: No
Published: May 14 2008 12:00AM
Updated: May 14 2008 11:55PM
Credit: The vendor disclosed this vulnerability.
Vulnerable: Cisco Unified Presence Server 6.0
Cisco Unified Presence Server 1.0(3)
Cisco Unified Presence Server 1.0(2)
Cisco Unified Presence Server 1.0
Cisco Unified Presence Server 1.0
Not Vulnerable: Cisco Unified Presence Server 6.0(1)


 

Privacy Statement
Copyright 2010, SecurityFocus