W1L3D4 Philboard Multiple SQL Injection Vulnerabilities

Bugtraq ID: 29229
Class: Input Validation Error
CVE: CVE-2008-2334
Remote: Yes
Local: No
Published: May 14 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: U238
Vulnerable: W1L3D4 Philboard 0.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus