Rgboard 'bbs.lib.inc.php' Cross Site Scripting Vulnerability

Bugtraq ID: 29230
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 14 2008 12:00AM
Updated: May 15 2008 07:04PM
Credit: e.wiZz
Vulnerable: Rgboard Rgboard 3.0.12
Not Vulnerable: Rgboard Rgboard 4.0


 

Privacy Statement
Copyright 2010, SecurityFocus