Kostenloses Linkmanagementscript 'id' Parameter Multiple SQL Injection Vulnerabilities

Bugtraq ID: 29236
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 15 2008 12:00AM
Updated: May 15 2008 07:25PM
Credit: hadidadi from the Viranger Security Team
Vulnerable: PHPWAY Kostenloses Linkmanagementscript 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus