68 Classifieds 'category.php' SQL Injection Vulnerability

Bugtraq ID: 29249
Class: Input Validation Error
CVE: CVE-2008-2336
Remote: Yes
Local: No
Published: May 15 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: HaCkeR_EgY
Vulnerable: 68 Classifieds 68 Classifieds 4.0
Not Vulnerable: 68 Classifieds 68 Classifieds 4.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus