News Manager Multiple Remote Vulnerabilities

Bugtraq ID: 29251
Class: Input Validation Error
CVE: CVE-2008-2340
Remote: Yes
Local: No
Published: May 15 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: GoLd_M
Vulnerable: News Manager News Manager 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus