Pet Grooming Management System 'useradded.php' Unauthorized Access Vulnerability

Bugtraq ID: 29252
Class: Access Validation Error
CVE: CVE-2008-2294
Remote: Yes
Local: No
Published: May 16 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: t0pP8uZz
Vulnerable: Pet Grooming Management System Pet Grooming Management System 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus