ACGV News 'glossaire.php' Multiple Input Validation Vulnerabilities

Bugtraq ID: 29253
Class: Input Validation Error
CVE: CVE-2008-2412
Remote: Yes
Local: No
Published: May 16 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: ZoRLu
Vulnerable: ACGV News 0.9.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus