AN Guestbook 'send_email.php' Cross Site Scripting Vulnerability

Bugtraq ID: 29254
Class: Input Validation Error
CVE: CVE-2008-2414
Remote: Yes
Local: No
Published: May 16 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: ZoRLu
Vulnerable: AN Guestbook AN Guestbook 0.4
Not Vulnerable: AN Guestbook AN Guestbook 0.7


 

Privacy Statement
Copyright 2010, SecurityFocus