Perception LiteServe Script Source Code Disclosure Vulnerability

Bugtraq ID: 2926
Class: Input Validation Error
CVE: CVE-2001-0795
Remote: Yes
Local: No
Published: Jun 25 2001 12:00AM
Updated: Jul 11 2009 06:56AM
Credit: This vulnerability was submitted to BugTraq on June 25th, 2001 by Wizdumb <wizdumb@unix.za.net>.
Vulnerable: Perception LiteServe 1.25
Not Vulnerable: Perception LiteServe 1.28


 

Privacy Statement
Copyright 2010, SecurityFocus