CMS WebManager-Pro Multiple SQL Injection Vulnerabilities

Bugtraq ID: 29266
Class: Input Validation Error
CVE: CVE-2008-2351
Remote: Yes
Local: No
Published: May 18 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: dun
Vulnerable: CMS WebManager-Pro CMS WebManager-Pro 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus