AlkalinePHP 'thread.php' SQL Injection Vulnerability

Bugtraq ID: 29281
Class: Input Validation Error
CVE: CVE-2008-2395
Remote: Yes
Local: No
Published: May 19 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: Stack-Terrorist
Vulnerable: AlkalinePHP AlkalinePHP 0.80 beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus