Php-Jokesite 'jokes_category.php' SQL Injection Vulnerability

Bugtraq ID: 29308
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 20 2008 12:00AM
Updated: May 22 2008 02:44PM
Credit: InjEctOr5
Vulnerable: BitmixSoft Php-Jokesite 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus