SAP Web Application Server '/sap/bc/gui/sap/its/webgui/' Cross-Site Scripting Vulnerability

Bugtraq ID: 29317
Class: Input Validation Error
CVE: CVE-2008-2421
Remote: Yes
Local: No
Published: May 21 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: Digital Security Research Group [DSecRG]
Vulnerable: SAP Web Application Server 7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus