SETroubleShoot sealert Arbitrary Script Injection Vulnerability

Bugtraq ID: 29324
Class: Unknown
CVE: CVE-2007-5496
Remote: No
Local: Yes
Published: May 21 2008 12:00AM
Updated: May 22 2008 05:14PM
Credit: This issue was disclosed in Red Hat security advisory RHSA-2008:0061-12.
Vulnerable: SELinux SETroubleShoot 0
Red Hat Enterprise Linux Desktop 5 client
Red Hat Enterprise Linux 5 Server
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus