IBM AIX 'iostat' Command Local Privilege Escalation Vulnerability

Bugtraq ID: 29325
Class: Unknown
CVE: CVE-2008-2515
Remote: No
Local: Yes
Published: May 21 2008 12:00AM
Updated: Apr 16 2015 06:00PM
Credit: The vendor disclosed this issue.
Vulnerable: IBM AIX 6.1
IBM AIX 5.3
IBM AIX 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus