IBM Lotus Sametime Multiplexer Buffer Overflow Vulnerability

Bugtraq ID: 29328
Class: Boundary Condition Error
CVE: CVE-2008-2499
Remote: Yes
Local: No
Published: May 21 2008 12:00AM
Updated: Jul 12 2008 01:49AM
Credit: Manuel Santamarina Suarez
Vulnerable: IBM Lotus Sametime 7.5.1
IBM Lotus Sametime 8.0
IBM Lotus Sametime 7.5
IBM Lotus Sametime 7.0
Not Vulnerable: IBM Lotus Sametime 8.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus