phpFreeForum Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 29337
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 22 2008 12:00AM
Updated: May 22 2008 08:34PM
Credit: tan_prathan@hotmail.com
Vulnerable: phpFreeForum phpFreeForum 1.0 rc2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus