AbleDating 'search_results.php' Multiple Input Validation Vulnerabilities

Bugtraq ID: 29342
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 22 2008 12:00AM
Updated: May 22 2008 09:14PM
Credit: Ali Jasbi
Vulnerable: ABK-Soft AbleDating 2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus