Xomol CMS 'index.php' SQL Injection Vulnerability

Bugtraq ID: 29358
Class: Input Validation Error
CVE: CVE-2008-2484
Remote: Yes
Local: No
Published: May 25 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: DNX
Vulnerable: xomol.net Xomol CMS 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus