Horde Kronolith Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 29365
Class: Input Validation Error
CVE: CVE-2008-2783
Remote: Yes
Local: No
Published: May 24 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: Ivan Sanchez
Vulnerable: Horde Project Kronolith 0
Horde Project Groupware Webmail Edition 0
Horde Project Groupware 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus