Retired: Adobe Flash Player SWF File Remote Code Execution Vulnerability

Bugtraq ID: 29386
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: May 27 2008 12:00AM
Updated: May 28 2008 07:53PM
Credit: Symantec
Vulnerable: Adobe Flash Player 9.0.124 .0
Adobe Flash Player 9.0.115.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus