Tr Script News 'news.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 29388
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 27 2008 12:00AM
Updated: May 27 2008 07:04PM
Credit: ZoRLu
Vulnerable: Tr Script News Tr Script News 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus