Calcium 'Calcium40.pl' Cross Site Scripting Vulnerability

Bugtraq ID: 29411
Class: Input Validation Error
CVE: CVE-2008-2507
Remote: Yes
Local: No
Published: May 28 2008 12:00AM
Updated: Apr 16 2015 05:59PM
Credit: Marvin Simkin
Vulnerable: Brown Bear Software Calcium 4.0.4
Brown Bear Software Calcium 3.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus