Trend Micro InterScan WebManager HttpSave.dll Buffer Overflow Vulnerability

A remotely exploitable buffer overflow exists in HttpSave.dll, a component of Interscan WebManager, which could allow the execution of arbitrary code.

This may lead to compromise of hosts running vulnerable versions of WebManager.


 

Privacy Statement
Copyright 2010, SecurityFocus