PHPEasyData Multiple SQL Injection and Cross-Site Scripting Vulnerabilities

Bugtraq ID: 29659
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 11 2008 12:00AM
Updated: Jun 12 2008 08:42PM
Credit: Sylvain Thual
Vulnerable: PHPEasyData PHPEasyData 1.5.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus