MycroCMS 'entry_id' Parameter SQL Injection Vulnerability

Bugtraq ID: 29671
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 11 2008 12:00AM
Updated: Jun 13 2008 05:22PM
Credit: CWH Underground
Vulnerable: MycroCMS MycroCMS 0.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus