EZTechhelp Company EZCMS 'index.php' SQL Injection Vulnerability

Bugtraq ID: 29737
Class: Input Validation Error
CVE: CVE-2008-2921
Remote: Yes
Local: No
Published: Jun 14 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: t0pP8uZz
Vulnerable: EZTechhelp Company EZCMS 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus