ManageEngine OpUtils 'hostName' HTML Injection Vulnerability

Bugtraq ID: 29785
Class: Input Validation Error
CVE: CVE-2008-2797
Remote: Yes
Local: No
Published: Jun 18 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: Jason Rhodes
Vulnerable: ManageEngine OpUtils 5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus