Carscripts Classifieds 'index.php' SQL Injection Vulnerability

Bugtraq ID: 29803
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 18 2008 12:00AM
Updated: Jun 20 2008 08:52PM
Credit: Stack
Vulnerable: Carscripts Classifieds Carscripts Classifieds 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus